Compatibilité iOS 4.0 pour SujetsetCorriges 1.1.2

Compatibilité iOS 4.0 pour SujetsetCorriges 1.1.2

Posté par le 12 avr 2012 dans Informations

La version 1.1.2 de l’application SetC : SujetsetCorriges est à présent disponible ! Celle-ci apporte les nouveautés suivantes :

  • Compatibilité avec iOS 4.0 ou ultérieur
  • Corrections de bogues mineurs

SujetsetCorriges s’ouvre donc aux iPhones, iPads et iPods restés en 4.xx, permettant ainsi aux possesseurs de ces derniers d’accéder au contenu entier de SujetsetCorriges.fr directement sur leur appareil mobile !

N’hésitez pas à nous faire part de vos impressions, remarques, suggestions et éventuels bugs concernant l’application. Si vous appréciez notre application et notre travail en général sur SujetsetCorriges.fr, vous pouvez nous soutenir en lui mettant 5 étoiles sur l’AppStore. C’est extrêmement important pour nous ! Merci.

Pour télécharger l’application, ça se passe par là :

SetC : SujetsetCorriges - Jeremy Benichou & Mestiri Hedi

PS : le bug rencontré par certaines personnes disposant d’un iPhone 3GS devrait être réglé d’ici peu. On vous demande juste un peu de patience ;)

Poster un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>